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Praktinis darbas                   DOKUMENTŲ RENGIMAS IR ĮFORMINIMAS
1. Darbo tikslas
Šio praktinio darbo tikslas – susipažinti  su dokumentų rengimo įsakymu 

išmokti parašyti dokumentą ir jį išspausdinti.
2. Praktinio darbo užduotys
Iškvieskite  teisės  aktų  informacinės  paieškos  sistemą  LITLEX,  adresu 

litlex.mruni.lt.  Suraskite  Lietuvos  archyvų  departamento  prie  Lietuvos  Respublikos 
Vyriausybės įsakymą „Dėl Dokumentų rengimo ir įforminimo taisyklių patvirtinimo“ 
aktualią redakciją. Susipažinkite su šiuo įsakymu. Atkreipkite dėmesį į 1 priede esančią 
„Dokumentų  rekvizitų  išdėstymo  schema“,  ją  nusikopijuokite.  Susipažinkite  su 
rengiamais  dokumentų  pavyzdžiais  nuo 2 iki  13 priedo.  Padarykite  kopiją  rengiamų 
dokumentų  pavyzdžių.  Šią  informaciją  išsisaugokite  individualioje  laikmenoje,  pvz., 
atminties kortelėje. Galite išsisaugoti ir visą įsakymą. Šį įsakymą galite surasti ir seimo 
tinklalapyje adresu www.lrs.lt  TEISĖS AKTAI. Teisės aktų paieška.

1.  Praktinio  darbo  metu  reikės  parengti  raštą  ir  prašymą  dokumentų 
pavyzdžiai  pateikti  darbo  aprašymo  priede.  Metodiniuose  nurodymuose 
aiškinama kaip parengti raštą.

2. Parinkite A4 formato popieriaus lapo dydį – 210 x 297 mm.
Parinkite paraščių matmenis. Jie turi būti: kairiosios – 30 mm, dešiniosios – 

10 mm, viršutinės – 20 mm, apatinės – 20 mm.
3. Pasirinkite įvedamų rekvizitų  šriftą ir šrifto dydį, pvz., 12 pt.
4.  Lapo  viršuje  įveskite  pvz.,  aštuonias  tuščias  eilutes,  palikdami  vietos 

herbui arba prekių ženklui ir dokumento sudarytojo  pavadinimui iki 3,5 cm. 
Įkelkite paveikslėlį, parinkite jo matmenis.

5. Į devintą teksto eilutę įkelkite lentelę, sudarytą iš dviejų stulpelių ir šešių 
eilučių. Išmokite pateikti lentelę be rėmelių.

7. Išmokite lentelėje pažymėti ląstelę, eilutę ir stulpelį (žr. 1 lentelę).
Pakeiskite stulpelių matmenis (žr. 2 lentelę): pirmas – 8,5 cm, antras – 8,5 cm.

8. Įveskite rašto tekstą. Po rašto tekstu įkelkite vienos eilutės trijų stulpelių 
lentelę parašui.

9.  Apatinėje  paraštėje  įveskite  dokumento  rengėjo  nuorodą.  Kaip  rengti 
rengėjo  nuorodą  galite  surasti,  pvz.,  įsakymo  „Dėl  Dokumentų  rengimo ir  
įforminimo taisyklių  patvirtinimo“ priede.  2001 m. Šio  įsakymo aktualioje 
redakcijoje  ir jo priede rasite visą reikalingą informaciją kaip rengti ir įforminti 
dokumentus.

10. Prieš spausdindami, peržiūrėkite, kaip atrodytų raštas išspausdintas ant 
popieriaus  ir  atlikite  paskutinius  pataisymus.  Išsaugokite  failą  į  individualią 
informacijos  laikmeną suteikdami jam vardą,  kuris parodytų  jame saugomos 
informacijos prasmę.

3. Metodiniai nurodymai
Kaip parinkti popieriaus lapo dydį ir paraštes?
Įvykdykite File→Page Setup komandą. 
Iš dialoginio lango išsirinkite  Paper Size skyrelį, kad galėtumėte nustatyti 

puslapio dydį.
Iš išplėstinio sąrašo išsirinkite A4 formato lapo dydį – 210 x 297 mm. Iš 

puslapio  padėties  nustatymo  (Orientation) dalies  išsirinkite Portrait,  t.y. 
vertikalią  lapo  padėtį,  o  iš  išplėstinio  sąrašo  Apply  To išsirinkite  Whole  
Document – visą dokumentą.  Iš  dialoginio lango išsirinkite skyrelį  Margins. 
Teksto įvedimo laukuose įrašykite, kokių matmenų paraščių norėsite:

• Top – viršutinė paraštė 2 cm,
• Bottom – apatinė paraštė 2 cm,
• Left – kairioji paraštė 3 cm,
• Right – dešinioji paraštė 1 cm.
Rašydami standartinius dokumentus, palikite nurodytas paraštes.

Kaip rašto viršuje įterpti paveikslėlį (herbą)?
Nuspauskite  klavišą  <Enter>  pvz.,  aštuonis  kartus  palikdami  vietos 

paveikslėliui ir dokumento sudarytojo pavadinimui. Herbui arba prekių ženklui 
ir  dokumento  sudarytojo  pavadinimui  lapo  viršuje  skiriama  iki  3,5 cm lapo 
aukščio.

Raštas  yra  informacinis  siunčiamasis  dokumentas,  pilna  rašto  rekvizitų 
išdėstymo schema pateikta V praktiniame darbe.

Įvykdykite  komandą  Insert→Picture→ClipArt   įterpkite  jums  patikusį 
paveikslėlį.

¶
¶
¶
¶
¶

¶ MYKOLO ROMERIO UNIVERSITETAS¶
¶

Paveikslėlį  pažymėkite  ir  vykdydami  komandą  Format→Picture 
pasirinkite skyrelį  Size pakeiskite paveikslėlio matmenis. Pvz., aukštį 1,7 cm, 
plotį 1,5 cm. 

http://www.lrs.lt/
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Nustatykite  paveikslėlio  ir  teksto  tarpusavio  išdėstymo  būdą  vykdydami 
komandą  Format→Picture  skyrelyje  Layout pasirinkę paveikslėlio  iškėlimą 
virš teksto (In front of text) ir išlygiavimą lapo centre (Center).

Didžiosiomis  raidėmis,  ryškiai,  lapo  centre  parašykite   dokumento 
sudarytojo pavadinimą.

Kaip įterpti į tekstą lentelę?
Teksto įvedimo žymeklį nuveskite į tuščios eilutės pradžią, pvz. devintos. 

Įvykdykite  komandą  Table→Insert→Table.  Jeigu  norite  įterpti,  pavyzdžiui, 
lentelę iš 2 stulpelių ir 6 eilučių, į dialoginį langą Number of Columns įrašykite 
2, o į dialoginį langą Number of Rows įrašykite 6.

Teksto  dokumento  darbiniame  lange  turite  matyti  dviejų  stulpelių  šešių 
eilučių lentelę.

Kaip pažymėti lentelėje eilutę, stulpelį ir ląsteles? 
Šiems objektams žymėti skirti veiksmai pateikti 1 lentelėje.

1  l e n t e l ė . Objektų žymėjimo lentelėje būdai
Žymimas objektas Atliekami veiksmai
Eilutė Spaudžiamas kairysis pelės klavišas eilutės 

žymėjimo juostoje.
Stulpelis Spaudžiamas pelės kairysis klavišas ties stulpelio 

viršutine linija, kai pelės žymeklis pasikeičia į ↓.
Keletas skilčių, 
eilučių ar stulpelių

Pelės žymeklis pertraukiamas skersai žymimo 
ploto.
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Kaip nustatyti norimus stulpelių pločius lentelėje?
Pažymėkite  pirmą  stulpelį  (jis  taps  paryškintas).  Įvykdykite  komandą 

Table→Table  Properties ir  dialoginio  lango  Table  Properties  skyrelyje 
Column sąraše Column 1: Preferred width nurodykite stulpelio plotį (pvz., 8,5 
cm).

Paspauskite  mygtuką  Next  Column. Sąraše  Column  2: Preferred width 
nurodykite 8,5 cm.

Jeigu redaktoriaus  MS Word versija yra  senesnė,  stulpelius reikia  žymėti 
atskirai  ir vykdant komandą  Table→Cell Height and Width dialoginio lango 
Cell height and width skyrelyje Column išplėstiniame sąraše Width of Column 
nurodyti stulpelių pločius 8,5 cm.

Pažymėkite  visą  lentelę  (ji  taps  paryškinta).  Pažymėtai  lentelei  parinkite 
teksto pvz.,Times New Roman šriftą 10 pt arba12 pt dydį.

Darbiniame dokumento lange bus sudaryta lentelė raštui rašyti.
Rašto rekvizitai pateikti IV praktinio darbo priede rašto formos pavyzdyje. 

Surinkdami  rekvizitus  nuo  ląstelės  prie  lastelės  galite  judėti  klaviatūros 
rodyklių arba pelės pagalba.

2  l e n t e l ė . Tuščia lentelė raštui rašyti

Kaip užpildyti sudarytą lentelę bei parašyti rašto  tekstą?
Naudodamiesi klaviatūra, įveskite į lentelę reikiamus rašto rekvizitus, kurie 

nurodyti rašto pavyzdyje  šio darbo priede.  Surinkę tekstą lentelėje, padarykite 
keturių tuščių eilučių tarpą ir surinkite dokumento tekstą.
Raštas  yra  informacinis  siunčiamasis  dokumentas,  pilna  rašto  rekvizitų 
išdėstymo schema pateikta V praktiniame darbe.

 Kaip įkelti parašui skirtą lentelės eilutę?
Parašui skirtą vietą galima suformuoti įkėlus vienos eilutės ir trijų vienodo 

pločio  stulpelių  lentelę.  Įvykdykite  komandą  Table→ Insert→Table. 
Dialoginame  lange  Insert  Table parinkite  parametrus  Number  of  Columns 
įrašykite 3, o Number of Rows – 1. Sudarytą lentelę užpildykite.

(Pareigų pavadinimas) (Parašas) (Vardas ir pavardė)

Kaip peržiūrėti dokumentą prieš spausdinant?
Įvykdykite File→Print Preview komandą. Atsiras Preview mygtukų juosta.

  Peržiūrėjimo mygtukas (Magnifier)              Uždarymo mygtukas (Close)
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Patikrinkite  įvestą  tekstą.  Jeigu  radote  klaidų,  ištaisykite.  Atlikite  pas-
kutinius redagavimo veiksmus naudodamiesi pele ir  Magnifier mygtuku. Kol 
mygtukas  neįspaustas,  tekste  Jūs  galite  atlikti  reikiamus  pataisymus.  Kai 
Magnifier mygtuką  įspausite,  tekstą  galėsite  peržiūrėti  norimu  masteliu.  Iš 
Print Preview režimo išeisite, jeigu pasinaudosite mygtuku Close.

Kaip išspausdinti dokumentą popieriaus lape?
Įdėkite  popierių  į  spausdintuvą ir  paspauskite mygtuką  Print.  Visas  Jūsų 

dokumentas bus išspausdintas.

 Spausdinimo mygtukas (Print)

Įvairesnius  dokumento  spausdinimo  būdus  galėsite  pasirinkti  iškvietę 
komandą File→Print.

Dialogo lange Print galite pasirinkti tam tikrus parametrus:
• Spausdinti visą dokumentą;
Įvykdykite  komandą  File→Print.  Iš  išplėstinio sąrašo  Printer  Name išsi-

rinkite spausdintuvą, kuriuo dokumentą norėsite spausdinti. Dialoginiame lange 
Print nurodykite kopijų skaičių Copies. Paspauskite mygtuką OK.

• Spausdinti atskirą puslapį;
Nustatykite kursorių į tą puslapį, kurį norite spausdinti. Įvykdykite komandą 

File→Print. Dialogo lange  Print užfiksuokite  Current Page režimą (einamąjį 
puslapį). Paspauskite mygtuką OK.

• Spausdinti pažymėtą teksto dalį;
Pažymėkite tekstą, kurį norite spausdinti. Įvykdykite komandą File→Print. 

Dialogo  lange  Print užfiksuokite  Selection režimą (pažymėtą  fragmentą). 
Paspauskite mygtuką OK.

• Spausdinti kelis puslapius;
Įvykdykite komandą  File→Print. Dialogo lange  Print užfiksuokite režimą 

Pages. Teksto  įvedimo  laukelyje nurodykite  puslapius,  kuriuos  norite 
spausdinti. Pavyzdžiui, jeigu norite spausdinti puslapius nuo 2 iki 5, puslapių 
nustatymo  laukelyje  (Pages)  rašykite  2–5.  Jeigu  norite  spausdinti  1,  3  ir  5 
puslapius – šiame laukelyje įrašykite 1, 3, 5. Teisingai pasirinkę parametrus, 
paspauskite mygtuką OK.

Galimi ir kiti spausdinimo režimai, pavyzdžiui, nelyginių puslapių, keleto 
kopijų ir kt.

Dialogo lango  Print fragmentas nelyginiams –  Odd pages ir lyginiams – 
Even pages puslapiams spausdinti.

Kaip išsaugoti failą?
Įvykdykite komandą File→Save As.
Kaip įkelti diske esantį failą?
Įvykdykite komandą File→Open.
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Priedas
Rašto formos pavyzdys

¶
¶
¶
¶
¶

MYKOLO ROMERIO UNIVERSITETAS¶
¶

85 mm 85 mm
Lietuvos archyvų departamentui 200Y-00-00 Nr. 0-00

Į 200Y-00-00 Nr. 0-00
Kopija
Švietimo ir mokslo ministerijai

DĖL MRU BIBLIOTEKOS ARCHYVO
¶
¶
¶
¶

Dokumento  tekstas.  Dokumento  tekstas.  Dokumento  tekstas. 
Dokumento  tekstas.  Dokumento  tekstas.  Dokumento  tekstas.  Dokumento 
tekstas.  Dokumento  tekstas.  Dokumento  tekstas.  Dokumento  tekstas. 
Dokumento  tekstas.  Dokumento  tekstas.  Dokumento  tekstas.  Dokumento 
tekstas. ¶
¶
¶¶
¶
(Pareigų pavadinimas) (Parašas) (Vardas ir pavardė)
¶

(Rengėjo nuoroda)

Įsakymo formos pavyzdys

¶
¶
¶
¶
¶

MUITINĖS DEPARTAMENTO¶
PRIE LIETUVOS RESPUBLIKOS FINANSŲ MINISTERIJOS¶

DIREKTORIUS¶
¶

ĮSAKYMAS¶
DĖL MOKĖJIMO UŽ MUITINĖS TEIKIAMAS PAPILDOMAS PASLAUGAS¶

¶
200Ym. rugsėjo 00 d. Nr. 0-00¶

Vilnius¶
¶

Dokumento  tekstas. Dokumento  tekstas. Dokumento  tekstas. 
Dokumento  tekstas. Dokumento  tekstas. Dokumento  tekstas. Dokumento 
tekstas. Dokumento  tekstas. Dokumento  tekstas. Dokumento  tekstas. 
Dokumento  tekstas. Dokumento  tekstas. Dokumento  tekstas. Dokumento 
tekstas. ¶
¶
¶
¶
¶
¶
¶
¶
¶
¶
¶
(Pareigų pavadinimas)               (Parašas)                 (Vardas ir pavardė) ¶
¶
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Prašymo formos pavyzdys

GIEDRĖ RAILAITĖ¶
Taikos 00-00¶

Vilnius¶
Tel. (8 5) 000 00 00¶

¶
¶
¶
¶
¶
¶Mykolo Romerio universiteto Rektoriui¶
¶
¶
¶
¶

P R A Š Y M A S ¶
D Ė L  P R I Ė M I M O  Į  D A R B Ą ¶

¶
¶

200Y-00-00¶
¶
¶

Prašau  priimti  dirbti  Valdymo  teorijos  katedroje  asistente 
200Y/200Y m. m.¶
¶
¶
¶
¶
¶
¶
¶

Giedrė Railaitė¶
¶
¶

Pažymos formos pavyzdys

¶
¶
¶
¶

MYKOLO ROMERIO UNIVERSITETAS¶
Kodas 0000000 Ateities g. 00, LT-08303 Vilnius Tel. (8 5) 000 00 00 Faks. 00 00 00¶

¶

¶

Valstybinio socialinio draudimo fondo¶
valdybos Vilniaus miesto skyriui                Į 200Y-00-00 Nr. 0-00¶

¶
PAŽYMA¶

APIE GAUTAS PAJAMAS¶
200Y-00-00 Nr. 0-00¶

¶
Dokumento  tekstas.   Dokumento  tekstas.   Dokumento  tekstas. 

Dokumento  tekstas.   Dokumento  tekstas.   Dokumento  tekstas.   Dokumento 
tekstas.   Dokumento  tekstas.   Dokumento  tekstas.   Dokumento  tekstas. 
Dokumento  tekstas.   Dokumento  tekstas.   Dokumento  tekstas.   Dokumento 
tekstas.   Dokumento  tekstas.   Dokumento  tekstas.   Dokumento  tekstas. 
Dokumento tekstas.  ¶
¶
¶
¶
¶
¶
¶
¶
Pareigų pavadinimas)            (Parašas)                      (Vardas ir pavardė) ¶
¶
¶
(Pareigų pavadinimas)          (Parašas)                      (Vardas ir pavardė) ¶
¶
¶
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